Recent Content

Subject Author
Re: Using version IU-140.2683, I get this error: Following plugins are incompatible with current IDE build: PHP 1 day ago by Mark Kennedy Mark Kennedy
Re: 140.2683.2 keeps updating indices ... forever 1 day ago by Thai Dang Vu Thai Dang Vu
Re: Are Breakpoints Supposed To Work In Gradle Scripts? 1 day ago by Dirk Dittert Dirk Dittert
Re: IDEA-140.2110.5 - Tab label is truncated 1 day ago by Tim van der Leeuw Tim van der Leeuw
Re: Opened files dropdown right to the tabs 3 days ago by John Bigelow John Bigelow
Re: How to change the right scrollbar color? 3 days ago by Serge Baranov Serge Baranov
Re: Where is the Scala plugin for EAP IU-140.2683.2? 3 days ago by Mark Kennedy Mark Kennedy
Re: 14.1 EAP - incompatible Python and Ruby plugins 3 days ago by Dave Merrill Dave Merrill
Re: @jebrains: how will "IDE Scripting" be used? 4 days ago by Dave Merrill Dave Merrill
Re: Distraction Free Mode should remember the other open tabs 4 days ago by Dave Merrill Dave Merrill
Re: Share Run/Debug configuration 5 days ago by Vladimir Goncharov Vladimir Goncharov
Re: EAP still uses an old Maven version internally 1 week ago by Thomas Becker Thomas Becker
Error in Velocity code generator 1 week ago by Alexandr Darinin Alexandr Darinin
Re: Can't resolve symbol 1 week ago by Alexandr Darinin Alexandr Darinin
Re: Mac OS 14.1 with Custom JDK, Font artifacts 1 week ago by Denis Fokin Denis Fokin
Re: OSX version with custom JDK causes discrete card to be used 1 week ago by Denis Fokin Denis Fokin
Re: Getting "Server's certificate is not trusted" message 2 weeks ago by Donald McLean Guest
Re: 14.1 EAP HiDPI still displaying tiny icons 3 weeks ago by Yann Cebron Yann Cebron
Re: 14.1 EAP Mac Java 1.8u40 custom Huge font 3 weeks ago by Jan Hoskens Jan Hoskens
Re: Mac 1.8u40? 3 weeks ago by Gesly A George Gesly A George