Tags: broken
1 2 3 4 Previous Next
Subject Author
Re: Database configuration not saved across RM restart 2 days ago in RubyMine (Ruby Plugin) by Oleg Sukhodolsky Oleg Sukhodolsky
Re: Project created with "rails-api new" not correctly recognized 4 months ago in RubyMine (Ruby Plugin) by Mohamed Mobarak Mohamed Mobarak
Re: Rubymine 7 - slim autocomplete 5 months ago in RubyMine (Ruby Plugin) by Vladimir Tikhonov Vladimir Tikhonov
Re: All <img> in RubyMine project are showing as broken image symbols 8 months ago in RubyMine (Ruby Plugin) by Andrey Vokin Andrey Vokin
Re: Remote sdk with Vagrant & RVM 10 months ago in RubyMine (Ruby Plugin) by Mike Tener Mike Tener
Re: RubyMine 6.0.2 Uncaught exception: failed to allocate memory 1 year ago in RubyMine (Ruby Plugin) by Oleg Sukhodolsky Oleg Sukhodolsky
Re: Double click opening files, switching tabs, closing tabs is badly broken for me in new RubyMine. 1 year ago in RubyMine (Ruby Plugin) by T Leish T Leish
Re: RubyMine 5.4.1 auto-complete bugs 1 year ago in RubyMine (Ruby Plugin) by Rod Schmidt Rod Schmidt
Re: Inspection not 'reinspecting' after fixing errors 1 year ago in RubyMine (Ruby Plugin) by Valter Martinek Valter Martinek
Re: java.lang.AssertionError: A stub in a non-stub file 1 year ago in RubyMine (Ruby Plugin) by Calin Calin Calin Calin
Re: RM 5.4 + Rails4 + minitest = cannot load such file -- test_helper 1 year ago in RubyMine (Ruby Plugin) by Oleg Sukhodolsky Oleg Sukhodolsky
Re: Instance variable and attr_accessor 1 year ago in RubyMine (Ruby Plugin) by Romey Romey
Re: I can't type any accented characters in Rubymine 1 year ago in RubyMine (Ruby Plugin) by Marcello Rocha Marcello Rocha
Re: Self Teaching NEWBIE question 2 years ago in RubyMine (Ruby Plugin) by Oleg Sukhodolsky Oleg Sukhodolsky
Re: Major release (5.0) proves painful, again 2 years ago in RubyMine (Ruby Plugin) by Oleg Sukhodolsky Oleg Sukhodolsky
Re: Remote Host Settings - Error 767 2 years ago in RubyMine (Ruby Plugin) by Oleg Sukhodolsky Oleg Sukhodolsky
Re: rubymine952 won't start 2 years ago in RubyMine (Ruby Plugin) by Hugh McGowan Hugh McGowan
Can not generate new rails app from IDEA 12 with Ruby plugin 2 years ago in RubyMine (Ruby Plugin) by Daniel Velichko Daniel Velichko
Re: Rspec should & should_not displayed in different colours 2 years ago in RubyMine (Ruby Plugin) by Oleg Sukhodolsky Oleg Sukhodolsky
Re: Cannot paste in find text box (v4.5.2) | Please can anyone confirm ?? 2 years ago in RubyMine (Ruby Plugin) by IDE User IDE User
Startup Crash in 4.5.2 2 years ago in RubyMine (Ruby Plugin) by Alice Kaerast Alice Kaerast
Re: Double-Click file in tree does not work 2 years ago in RubyMine (Ruby Plugin) by Michael Hayes Michael Hayes
Re: Problem in MAC OSX Lion Run debuging on port80 2 years ago in RubyMine (Ruby Plugin) by Oleg Sukhodolsky Oleg Sukhodolsky
Re: Unable to open a number of different types of file types (haml, rhtml, rxml) 2 years ago in RubyMine (Ruby Plugin) by Steve Woolley Steve Woolley
Re: Cant install ruby plugin with WebStorm 2 years ago in RubyMine (Ruby Plugin) by Andriy Bazanov Andriy Bazanov
1 2 3 4 Previous Next

Actions

Notifications

Latest Poll

Which Rails version you mostly use? Rails 2.x (7%) Rails 3.0.x (82%) Older than 2.x (0%) Don't use Rails (11%) Votes 85 - Full Results